3.5-超级大牛股一个不放过选股指标

  • 发布日期:2021-09-14 10:10    点击次数:84

友谊挑醒:

竖立安详营业模式是在股市永远生存的唯一途径,

指标则是协助竖立安详营业模式的一个有效工具。

迎接留言区交流

图片

图片

指标仅供学习参考钻研之用,不提出直接行为股票营业按照,能够结相符自己经验和大盘环境进走综相符判定,依此操作盈亏自夸。公 式 是物化 的,人 是 活 的。灵 活 运 用,仅 供 参 考。            【精品指标分享】

图片

图片

图片

指标源码(副图+选股){抓大牛股}

{副图源码}

VARR_1:=CLOSE>COST(85) AND CLOSE<COST(90) AND CLOSE<HHV(HIGH,60);

VARR_2:=FILTER(VARR_1,25);

VARR_3:=EMA(CLOSE,12)-EMA(CLOSE,26);

VARR_4:=EMA(VARR_3,9);

VARR_5:=(VARR_3-VARR_4)*2;

VARR_6:=COST(65);

VARR_7:=CLOSE/REF(CLOSE,150)<1.2;

VARR_8:=MA(VOL,100)>MA(VOL,50);

VARR_9:=YEAR>2012;

VARR_10:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

VARR_11:=VARR_9 AND CROSS(CLOSE,VARR_6) AND VARR_7 AND CLOSE<HHV(HIGH,60) AND VARR_5>0 AND VARR_3>0 AND VARR_4>0 AND VARR_3>VARR_4*1.01 AND VARR_8;

XG:IF(VARR_11,1,0),COLORLIRED,LINETHICK2;

{选股指标源码}

VARR_1:=CLOSE>COST(85) AND CLOSE<COST(90) AND CLOSE<HHV(HIGH,60);

VARR_2:=FILTER(VARR_1,25);

VARR_3:=EMA(CLOSE,12)-EMA(CLOSE,26);

VARR_4:=EMA(VARR_3,9);

VARR_5:=(VARR_3-VARR_4)*2;

VARR_6:=COST(65);

VARR_7:=CLOSE/REF(CLOSE,150)<1.2;

VARR_8:=MA(VOL,100)>MA(VOL,50);

VARR_9:=YEAR>2012;

VARR_10:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

VARR_11:=VARR_9 AND CROSS(CLOSE,VARR_6) AND VARR_7 AND CLOSE<HHV(HIGH,60) AND VARR_5>0 AND VARR_3>0 AND VARR_4>0 AND VARR_3>VARR_4*1.01 AND VARR_8;

XG:IF(VARR_11,1,0),COLORLIRED,LINETHICK2;

{完}

相关资讯

产品中心 价格仅座位险1/10,这类保险正

产品中心 2021-09-26
价格仅座位险的1/10,收好高于车险产品中心,这类保险正成财险“新宠”!行家:保障变通、...
【更多...】

产品中心 标一般知称恒大起伏性趋于穷

产品中心 2021-09-25
9月16日产品中心,国际评级机构标普在一则通知中称,因起伏性耗尽,恒大集团、恒大地产和...
【更多...】

你的网络AI有你想象得那么智能吗?

产品中心 2021-09-16
网络运营人员通知吾,异日,人造智能将管理他们的网络。他们还通知吾,供答商也向他们传...
【更多...】
    友情链接:

Powered by 五大联赛开户网 @2013-2021 RSS地图 HTML地图