涨停之前精准介入——首爆点指标完善演义(金股汇指标特选)

  • 发布日期:2021-09-14 08:15    点击次数:64

作者| 金股汇

ID:keystock

牛股不再是庄家的专利,资金首爆标示出启爆点位,抓住牛股变得这样浅易!

图片

 

图片

图片

图片

图片

{首爆}VAR1:=SMA(AMOUNT,10,1)/1000000;VAR2:=REF(VAR1,1);VAR3:=MA(REF(CLOSE,1),5);最高:VAR1*HIGH/VAR3*1/10,POINTDOT,COLOR009900,COLORGRAY;最矮:VAR1*LOW/VAR3*1/10,POINTDOT,COLOR009900,COLORYELLOW;开盘:VAR1*OPEN/VAR3*1/10,POINTDOT,COLOR009900,COLORMAGENTA;收盘:VAR1*CLOSE/VAR3*1/10,COLOR009900,COLORGREEN,POINTDOT;生命线:EMA(收盘,12),COLORWHITE; 昨收盘:=REF(收盘,1),POINTDOT,COLOR009900,LINETHICK0;涨跌:=(收盘-REF(收盘,1))/REF(收盘,1)*100,POINTDOT,COLOR009900,LINETHICK0;STICKLINE(收盘>开盘,收盘,开盘,3,0),COLORRED;STICKLINE(收盘>开盘,最高,MAX(收盘,开盘),0,1),COLORRED;STICKLINE(收盘>开盘,MIN(收盘,开盘),最矮,0,1),COLORRED;STICKLINE(收盘<开盘,收盘,开盘,2,0),COLORGREEN;STICKLINE(收盘<开盘,最高,MAX(收盘,开盘),0,1),COLORGREEN;STICKLINE(收盘<开盘,MIN(收盘,开盘),最矮,0,1),COLORGREEN;STICKLINE(REF(生命线,2)>=REF(生命线,1) AND REF(生命线,1)<=生命线,生命线+0.1,生命线-0.1,2,0);DRAWICON(REF(生命线,2)>=REF(生命线,1) AND REF(生命线,1)<=生命线,生命线-0.1,1);DRAWICON(CROSS(收盘,生命线),生命线-0.2,1);DRAWICON(CROSS(生命线,收盘),生命线-0.2,11);DRAWTEXT(CROSS(收盘,生命线),生命线-0.3,'启爆'),COLORRED;DRAWTEXT(CROSS(生命线,收盘),生命线-0.3,'准备'),COLORYELLOW;

相关资讯

最新新闻 新发FOF数据、份额双添长 投资

最新新闻 2021-09-26
中新经纬9月19日电 (高铂宁)近期,将一揽子基金产品行为组相符进走投资的FOF基金颇受投资者...
【更多...】

最新新闻 稻花香里说丰年 江西上半年农

最新新闻 2021-09-24
编者按:春栽一粒粟最新新闻,秋收万颗子。丰收的期待在农事中发芽、开花、效果……今年...
【更多...】

推动5G行使恰当其时

最新新闻 2021-09-18
现在,5G融相符行使正处于周围化发展的关键期。在各方共同辛勤下,5G商用发展收获亮眼,技...
【更多...】
    友情链接:

Powered by 五大联赛开户网 @2013-2021 RSS地图 HTML地图